Requirements

Last updated 5 months ago

Version 0.0.1

  • gcc version >= 5

  • crystal compiler version >= 0.24.0

Version 0.1.0

  • gcc version >= 5

  • crystal compiler version >= 0.24.0

  • ‚Äčgsl library to be installed